1. Home
  2. Docs
  3. WooCommerce
  4. Pazaryeri Ödeme Eklentisi...
  5. Gereksinimler

Gereksinimler

PHP 7.2+

WordPress 5.9+

WooCommerce 5.9+

Dokan 3+

iyzibazaar eklentisini kullanabilmeniz için yukarıdaki gereksinimleri yerine getirmiş olmanız gerekmektedir.